le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Besoin d'aide sur Problème Allumage Aléatoire

Aller en bas 
AuteurMessage
dOM LHA
Débutant
Débutant
avatar

Masculin
Nombre de messages : 12
Age : 53
Localisation : LA TREMBLADE(17)
Date d'inscription : 12/08/2013

MessageSujet: Besoin d'aide sur Problème Allumage Aléatoire   Lun 16 Sep 2013 - 12:48

J'ai toujours ce problème d'allumage aléatoire. Démarrage ok, ça tourne, ça roule et puis pétarade, toussements, etc ...

Malgré avoir fait régler le jeu de soupapes et nettoyer le carburateur et vérifier le faisceau électrique et aussi changer le boitier CDI.
Et en démontant les bougies (normalement changé par mon garagiste !?) pour voir leurs têtes, je découvre que un morceau de culasse pour l'un des culot est cassé (voir photo ci-jointe si ça marche)

http://i71.servimg.com/u/f71/18/52/73/84/dsc_0110.jpg


Je pense que ça peut jouer par manque d'étanchéité et de pression nécessaire sur cette bougie au moment des explosions.
J'y connais pas grand chose mais ça me parait une piste importante sur ce problème de ratés et de pétarades.

Pour être plus précis, et en regardant des forums de voiture, j'ai vu que le même type de problème.
c'est que juste au dessus du filetage de la bougie un bout de la culasse s'est barré donc même si on remets une ce n'est pas étanche. (comme on peut voir sur la photo)
Il parle de la technique du "filet rapporter" (au lieu de changer tout le haut de culasse !!)

En plus j'ai aucune idée si on peut colmater aussi avec un mastic très haute température. Au secours !!

Merci de vos conseils.

dOM
Revenir en haut Aller en bas
http://ifthenproductions.com
Laurent
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 132
Age : 48
Localisation : 31600
Date d'inscription : 04/10/2010

MessageSujet: Besoin d'aide sur Problème Allumage Aléatoire   Lun 16 Sep 2013 - 19:10

Bonjour  
Loin d'être un spécialiste, ton problème m'interpelle...
Je ne pense pas que la dégradation sur ta culasse soit le fond du problème, en effet, si "l'étancheitè" n'était pas parfaite, ton moulin ne tournerait jamais, hors, à priori il tourne bien et ton problème apparait de temps en temps...
La portè de ta bougie n'a pas l'air d'être touché sur la photo, donc faut encore chercher ailleurs...
Contrôle le support du relais, le bouton rouge d’arrêt moteur sur le guidon, le contacteur de la béquille... etc... Tout ce qui est prévu de sécurité sur la bête.
Les problèmes intermittent électrique sur des machines qui ont plus de 10 ans et qui peuvent avoir prit l’humidité et donc de l'oxydation sont fréquent et souvent galère à dépanner...
Ce qui fonctionnait hier ne fonctionne plus aujourd'hui et vice versa...
En bon dépanneur en élec, parts de la source jusqu'au récepteur sans oublié les sécurités...
J'ai un problème identique sur une 4 roues et je m'y fait chi.... régulièrement...
Bon courage...
A bientôt.
 

_________________
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: m'ouais   Lun 16 Sep 2013 - 21:57

vu la photo, ça ne me parait pas catastrophique.

bizarre par contre l'huile en bas du filetage.

la technique de réparation s'appelle un hélicoid.
seul un pro peut le faire car il faut refaire un filetage plus grand (afin de monter l'hélicoïd) sans mettre de limaille dans le cylindre.

bref, il sera plus facile de changer de culasse ( trouvable sur le bon coin)

dans tous les cas, tu oublies les réparations à 2 balles genre pâte à mastiquer.

ce genre de panne n'est pas aléatoire, donc je rejoins un peu laurent, ça marche ou ça marche pas.

je chercherai une autre cause avant de me focaliser sur la culasse et son filetage.

_________________
Revenir en haut Aller en bas
tiètiè62
Champion
Champion
avatar

Masculin
Nombre de messages : 158
Age : 53
Localisation : pas de calais / boulogne sur mer
Date d'inscription : 24/02/2013

MessageSujet: Re: Besoin d'aide sur Problème Allumage Aléatoire   Mar 17 Sep 2013 - 17:36



je pence a un problème de connecteur ou de fil électrique cassé( contact pas contact ) regarde au niveau du té de fourche

la connections batterie ( niveau )et masse bien serré

expérience vécu sur mon ancien xt (fil cassé en provenance du neiman au té de fourche)

pour ta culasse elle doit être étanche sinon le moteur ne démarerrait pas a froid 1 seul cylindre

a la place de ta bougie visse un mano pour mesuré la compression si entre 9 et 11 ta culasse et bonne( mano environ 40eu equipmoto.fr)

surtout pas de patte

pour l helicoid uniquement en cas de problème de filetage

contrôle aussi ton régulateur +- a la batterie valeur entre (12.5 a 15volt maxi) du ralenti a 5000 tour. l idéal est de pouvoir de contrôlé en roulant sur plusieurs km

(adapté 2 cosses a ton multimètre pour lire la tention en roulant)

si plus de 15volt par moment( regu hs) et problème sur l avance a l allumage le cdi et la batterie vont finir par rende l âme

bon courage a+ tiétié62

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Besoin d'aide sur Problème Allumage Aléatoire   

Revenir en haut Aller en bas
 
Besoin d'aide sur Problème Allumage Aléatoire
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: Mécanique :: moteur-
Sauter vers: