le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  GalerieGalerie  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Un grand "CLAC"

Aller en bas 
AuteurMessage
bruno6657
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 107
Age : 62
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

MessageSujet: Un grand "CLAC"   Ven 20 Mar 2015 - 18:40

Bonjour à tous.
Au moment où je coupe le contact de ma Freewind de 97, j'entends un grand "CLAC" dans le moteur. Je pense au limiteur de couple du démarreur.
Est-ce que je pense bien ? Quelqu'un a-t-il déjà eu ce soucis ?

Merci d'avance pour vos réponses
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
petit-mono
Webmaster
Webmaster
avatar

Masculin
Nombre de messages : 1609
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

MessageSujet: Re: Un grand "CLAC"   Sam 21 Mar 2015 - 4:32

ok le moteur a claqué mes tu la redémarré après il y a du bruit ?

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bruno6657
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 107
Age : 62
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

MessageSujet: RE : un grand "CLAC"   Sam 21 Mar 2015 - 11:07

Merci pour la rapidité de ta réponse

Non je n'ai pas de bruit particulier si je redémarre. Et au démarrage à froid pas un seul bruit suspect. C'est seulement quand je coupe le contact et le bruit s'atténue un peu si je pense à débrayer.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: clac   Ven 27 Mar 2015 - 14:56

J'aimerai bien t'aider Bruno mais pas assez d'éléments pour permettre une analyse sérieuse Evil or Very Mad

je te propose de faire une vidéo du problème, tu nous mets un lien "you tube",
après, on pourra réfléchir Idea

personnellement, je n'aime pas les bruits suspects Suspect , surtout s'ils n'existaient pas avant, il y a forcément un truc mais quoi Question

la balle est dans ton camp...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bruno6657
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 107
Age : 62
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

MessageSujet: RE   Ven 27 Mar 2015 - 15:07

Bonjour Alain

Merci de prendre en compte mon soucis. Comme toi, je n aime pas les bruits suspects...

Comme je ne suis pas du tout équipé pour faire des vidéos, je vais devoir attendre fin avril, le retour d'un pote qui a une caméra.

En attendant çà n'empêche pas de rouler. Je relancerai le post quand la vidéo sera en ligne.

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: bruit   Ven 27 Mar 2015 - 19:03

c'est comme tu veux, un simple appareil photo numérique suffirait car la qualité de l'image est de moindre importance, c'est surtout le son qui nous intéresse...


_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bruno6657
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 107
Age : 62
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

MessageSujet: RE   Dim 29 Mar 2015 - 11:23

Bonjour Alain

Hélas çà ne va pas être possible. J'ai bien relu la notice de mon appareil numérique. Il était temps. çà fait 6ou7 ans que je l'ai : vidéo possible mais sans le son et mon téléphone portable est tellement basique que je n'ai même pas la fonction photo.
Merci quand même.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: vintage !   Dim 29 Mar 2015 - 12:56

effectivement, un téléphone portable qui ne fait même pas appareil photo, il faut le garder, c'est un vintage collector cheers

pas grave, la balle est dans ton camp, nous restons à ta dispo.

maintenant, faut il rouler avec ta free sans savoir d'où vient ce "clac" Question
tu es le seul juge ...

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tiètiè62
Champion
Champion
avatar

Masculin
Nombre de messages : 158
Age : 53
Localisation : pas de calais / boulogne sur mer
Date d'inscription : 24/02/2013

MessageSujet: Re: Un grand "CLAC"   Jeu 2 Avr 2015 - 21:24

le clac que tu entends en coupant le moteur vient certainement de la roue libre de démarreur
les rotax mono on le même problèmes
la roue libre soufre sur un mono

_________________
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bruno6657
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 107
Age : 62
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

MessageSujet: RE   Ven 3 Avr 2015 - 10:02

Merci Tiétié62. Je vais explorer cette piste. Et je confirme que quand je débraye en coupant le contact, il n'y a pas du tout de "clac".
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Débutant
Débutant
avatar

Masculin
Nombre de messages : 47
Age : 55
Localisation : 42
Date d'inscription : 09/11/2014

MessageSujet: le Clac : pas de problème   Ven 10 Avr 2015 - 21:43

Ma Freewind n'est pas encore redémarrée (achetée à réparer) mais j'ai une 650 DR de 92 qui fait ce "clac" assez fort quand on coupe le contact.

Je m'étais renseigné là dessus étant inquiet mais c'est normal
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bruno6657
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 107
Age : 62
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

MessageSujet: RE le clac   Sam 11 Avr 2015 - 10:08

Merci Renaud
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Débutant
Débutant
avatar

Masculin
Nombre de messages : 47
Age : 55
Localisation : 42
Date d'inscription : 09/11/2014

MessageSujet: Re: Un grand "CLAC"   Lun 13 Avr 2015 - 4:33

Ca y est, la Freewind est redémarrée !

Elle ne fait pas le gros "clac" quand on coupe le contact contrairement à ma 650 DR.

Elle a démarré facilement.
Premier essai 10 secondes de démarreur.
cinq minutes de pause.
Deuxième essai et presque au quart de tour !

Par contre elle ratatouille à bas régimes mais accélère bien.
Gicleur de ralenti bouché?

Je vais peut-être essayer un produit de nettoyage de carbus dans l'essence.

Deuxième problème : le compteur ne marche pas, ni la vitesse ni les km parcourus mais le compte tours marche.
J'ai pourtant changé le rotor en chewing gum aggloméré qui était cassé.

Mais le fil de compteur est réparé avec du scoch... donc je vais aller voir sous le scotch avant de suspecter le compteur lui-même.

Il semble que le fil électrique de compteur fait partie du capteur tout entier, pas cool si je dois racheter un capteur entier.
J'avais acheté juste le rotor grâce à des infos internet car à la base il ne se détaille pas.

Globalement ces deux petits problèmes sont pas graves vu le prix que j'ai payée la Free !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
bruno6657
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 107
Age : 62
Localisation : LE BARCARES 66
Date d'inscription : 07/03/2015

MessageSujet: RE   Lun 13 Avr 2015 - 11:22

Bien joué. Ce n'est jamais évident de redémarrer une moto.
Pour tes carbus, tu peux dévisser la vis de vidange et mettre le robinet sur PRI pendant quelques secondes. Je l'avais fait sur une autre bécane et avec une épaisseur d'essuie-tout j'avais récupérer des saletés comme çà.
Bon courage
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Renaud
Débutant
Débutant
avatar

Masculin
Nombre de messages : 47
Age : 55
Localisation : 42
Date d'inscription : 09/11/2014

MessageSujet: Re: Un grand "CLAC"   Mar 14 Avr 2015 - 0:11

Merci.

C'est vrai que je n'avais pas pensé à des saletés et ça vaut le coup de faire la manip que tu dis.

Elle a été immobilisée un temps indéterminé, peut être plus d'un an, avec le plein et l'essence est peut être tout simplement daubée.

Donc je vais vider le réservoir et vider la cuve comme tu dis et il y a des chances que ça marche impec.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Un grand "CLAC"   

Revenir en haut Aller en bas
 
Un grand "CLAC"
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: Mécanique :: moteur-
Sauter vers: