le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 problème démarrage

Aller en bas 
AuteurMessage
lorrain55
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 132
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

MessageSujet: problème démarrage   Dim 12 Juil 2015 - 23:42

Bonjour , j'ai un soucis de démarrage avec ma nouvelle acquisition . J'ai rechargé la batterie , elle indique 12.8V à vide , démarrage impec .
Je fais un petit tour de 40 km , je coupe le moteur et après plus assez de batterie pour redémarrer .Le clac clac caractéristique du démarreur qui manque de jus .
Le lendemain à froid elle redémarre impec , moteur tournant ça donne 13.8 V . Je la laisse chauffer , je coupe et rebelote le clac clac du démarreur ...
J'ai testé avec le voltmètre en essayant de démarrer ça donne 5V ...
Ce serait ma batterie qui donne pas à chaud ???
En roulant aussi surtout en ville , j'ai l'impression que la moto fait des a coups genre je veux y aller et puis non et ainsi de suite ... à haut régime plus de soucis ça tourne .
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: bizarre   Lun 13 Juil 2015 - 8:57

Citation :
Je la laisse chauffer , je coupe et rebelote le clac clac du démarreur ...

on va se dédouaner de la batterie Suspect

lorsque ta moto est chaude et qu'elle fait le clac clac, peux tu mettre des câbles de démarrage sur ta batterie de voiture pour voir si c'est pareil Question

Pour rappel, si ton compteur journalier se remet à zéro sans raison, c'est que la batterie commence à faiblir.
As tu ce problème Question

_________________
Revenir en haut Aller en bas
lorrain55
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 132
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

MessageSujet: Re: problème démarrage   Lun 13 Juil 2015 - 23:30

J'ai contrôlé la tension à 5000 tr/mn ça donne 14,2 V sinon au ralenti dans les 13 V , ça augmente bien avec le régime .
Comme elle m'a refait le clac clac , je l'ai redémarré avec la batterie de ma voiture c'est reparti sans soucis .
Pour le compteur journalier , il se remet à zéro mais je sais pas trop le fonctionnement comme j'ai pas de manuel . Au départ j'ai le total kilométrique , en appuyant sur le bouton le journalier s'affiche mais ça se remet à zéro ... je comprends pas comment on fait pour passer du km total au journalier et pour la remise à zéro . Faut appuyer plus longtemps peut-être ?
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: batterie   Mar 14 Juil 2015 - 8:59


effectivement, ton régulateur fonctionne parfaitement.
si la moto démarre aux câbles, ça ne peut être que la batterie.

pour le compteur journalier, si tu appuis brièvement, tu passes de l'un à l'autre ( total ou journalier)

lorsque tu est sur le journalier, tu restes longtemps pour le remettre à zéro ( comme sur une voiture).

si tu as ton journalier toujours à zéro, ça confirme la faiblesse de la batterie.
je ne vois pas le rapport entre la batterie et le journalier mais c'est pratique comme "alerte".

_________________
Revenir en haut Aller en bas
lorrain55
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 132
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

MessageSujet: Re: problème démarrage   Mar 14 Juil 2015 - 15:06

Ok merci pour tes réponses , c'est marrant qu'elle redémarre après une nuit de repos . Je vais la changer pour repartir sur une base saine .
Cette aprem j'attaque les joints de fourche car ça fuit , ça occupe les bécanes d'occasion !!
Revenir en haut Aller en bas
lorrain55
pilote confirmé
pilote confirmé
avatar

Masculin
Nombre de messages : 132
Age : 60
Localisation : meuse
Date d'inscription : 29/06/2015

MessageSujet: Re: problème démarrage   Jeu 23 Juil 2015 - 22:53

Ca y est batterie changée et tout marche à merveille , la batterie était bonne en tension mais pas en intensité (testé chez yamaha ) .
Me suis fait enfler sur le prix de la batterie 75€ .... une BS BTX9 SLA vue sur le net à 45 € ....... merci mr yamaha Verdun Evil or Very Mad
Un anakee3 neuf à l'avant monté 116 € , vu à 92 € chez dafy ... encore merci mr yam ..... Evil or Very Mad
Ma freewind est enfin prête pour de belles balades !!! ça fait du bien après 20 ans d’arrêt moto !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: problème démarrage   

Revenir en haut Aller en bas
 
problème démarrage
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: Mécanique :: moteur-
Sauter vers: