le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Démarre pas!!!

Aller en bas 
AuteurMessage
Franck30

avatar

Masculin
Nombre de messages : 3
Age : 43
Localisation : LE GRAU DU ROI
Date d'inscription : 26/05/2011

MessageSujet: Démarre pas!!!   Jeu 1 Sep 2011 - 20:27

je suis à mon boulot, impossible de démarrer la moto pour rentrer chez moi... la clé tourne dans le nieman, les voyants s'allument (batterie 2 mois), aucun bruit au niveau du démarrage comme ci le coupe circuit était actionné... je ne comprend pas ce qui se passe, batterie, nieman,.????.... Puis je la démarrer autrement??? Merci de vos réponses.
Revenir en haut Aller en bas
Franck30

avatar

Masculin
Nombre de messages : 3
Age : 43
Localisation : LE GRAU DU ROI
Date d'inscription : 26/05/2011

MessageSujet: Re: Démarre pas!!!   Jeu 1 Sep 2011 - 21:08

Enfin réussi à démarrer!!! juste un problème embrayage... Désolé pour le dérangement.
Revenir en haut Aller en bas
maxime
Pilote
Pilote
avatar

Masculin
Nombre de messages : 51
Age : 42
Localisation : 93
Date d'inscription : 11/01/2011

MessageSujet: Re: Démarre pas!!!   Ven 2 Sep 2011 - 19:38

Tant mieux !

Sinon j'allais te dire d'essayer à la poussette.

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Démarre pas!!!   

Revenir en haut Aller en bas
 
Démarre pas!!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: Mécanique :: moteur-
Sauter vers: