le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 probléme éléctrique

Aller en bas 
AuteurMessage
pelotari17

avatar

Masculin
Nombre de messages : 2
Age : 43
Localisation : CHARENTE-MARITIME
Date d'inscription : 17/04/2013

MessageSujet: probléme éléctrique   Jeu 18 Avr 2013 - 22:07



Bonjour, nouveau sur le site , je possède un freewind de 1999 et j'ai un soucis électrique. Après une période d'inutilisation, j'ai d'abord eu de l'essence dans le filtre à air. Suite à consultation du forum, le problème pouvait venir d'un pointeau de carbu bloqué. J'ai donc vidangé le moteur et je me suis aperçu que de l'essence était dans le bas moteur. Après séchage complet, le pointeau du carbu a été débloqué et mon freewind est reparti du premier coup de démarreur. Néanmoins, le voyant point mort ne fonctionnait plus et le démarrage se faisait béquille repliée, mais la machine marchait très bien sur 10 kms, puis plus rien, plus de gaz, plus de jus. Après vérification au niveau de la boîte à fusible sous la selle, il s'est avèré que le fusible du milieu de 10A était grillé. Je l'ai changé et il a regrillé 1 km plus loin. Après avoir utilisé 5 fusibles pour rentrer à la maison j'ai reconsulté le forum et j'ai trouvé que cela pouvait venir du contacteur de point mort. J'ai donc débranché la fiche fil bleu d'arrivée du contacteur de point mort mais le problème persiste toujours, je dois me trimbaler avec des fusibles dans mes poches à chaque utilisation du freewind. Je pense que mon contacteur de point mort est foutu à cause du contact avec l'essence mais je ne comprends pourquoi ce fusible de 10A grille même quand le contacteur est débranché. Si quelqu'un peu m'éclairer merci d'avance
Cordialement


pelotari17
Revenir en haut Aller en bas
petit-mono
Webmaster
Webmaster
avatar

Masculin
Nombre de messages : 1606
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

MessageSujet: Re: probléme éléctrique   Ven 19 Avr 2013 - 1:20

sa ces le style de panne a la com donc il faut commencer par regarder les fils electrique de la moto pour voir si il y en n'a pas un qui ce mes a la masse affraid après si tous et bon la dans un premier tan je voie pas si quelqu'un a une idée ? cheers

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: quel fusible ?   Ven 19 Avr 2013 - 11:16

prmeiere chose à faire, voir à quoi correspond le fusible.
si tu n'as pas la revue technique, fais une photo, je regarderai

2° conseil, cesses d'utiliser la moto avec des fusibles dans tes poches, il va t'arriver une tuile.

_________________
Revenir en haut Aller en bas
pelotari17

avatar

Masculin
Nombre de messages : 2
Age : 43
Localisation : CHARENTE-MARITIME
Date d'inscription : 17/04/2013

MessageSujet: Re: probléme éléctrique   Sam 20 Avr 2013 - 8:59

J'ai regardé sur la revue technique et il s'agirait du fusible correspondant à l'allumage (si j'ai bien compris le schéma car l'électricité c'est un peu du chinois pour moi!) et il me semble qu'il va falloir que j'aille faire un tour chez le mécano car j'ai pu contrôler les contacteurs (tous fonctionnent sauf celui du point mort...) mais pour la bobine d'allumage, le capteur d'allumage et le condensateur d'allumage, je ne possède pas le matériel nécessaire. Merci quand même pour vos réponses.
Cordialement, bonne route.....
Revenir en haut Aller en bas
LeGlode
Champion
Champion
avatar

Masculin
Nombre de messages : 154
Age : 47
Localisation : Var
Date d'inscription : 24/08/2012

MessageSujet: EN première approche...   Dim 21 Avr 2013 - 2:04

le mieux de prendre un ohmètre et de regarder parcourir ton circuit électtrique et voir s'il y a un pas truc qui fait masse... mais si l'électricité c'est du chinois va effectivement voir un mécano.
EN tout état e cause je ne pense pas également que ce soit une bonne idée que de rouler avec...

bon courage

_________________
Libre est le vent...

Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probléme éléctrique   

Revenir en haut Aller en bas
 
probléme éléctrique
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: Mécanique :: Electricité-
Sauter vers: