le forum des motards qui roulent en monocylindre Suzuki
 
AccueilAccueil  PortailPortail  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 plus rien!!!!!

Aller en bas 
AuteurMessage
svboy

avatar

Masculin
Nombre de messages : 9
Age : 43
Localisation : chambly
Date d'inscription : 17/12/2011

MessageSujet: plus rien!!!!!   Ven 10 Fév 2012 - 17:21

Je reviens vers vous pour un autre souci sur ce freewind. Voila hier avec ces temperatures en dessous du 0 je me dis tiens j'ai un peu de temps,je vais demarrer les motos. les 2 italiennes aucuns souci ,ca racle un peu,toussottes mais les termignoni s'embrasent. Passons a la free, un coup sur le starter, je chope l'embrayage ca part pas mais je sens que c'est pas loin, j'insiste,et la ca part a peine 5 secondes apres le reel demarrage tout s'eteind plus rien, plus un voyant d'allumer, le calme plat dans le garage...et me revoila avec l'envie de lui balancer des coup de lattes...mais bon je reste calme,m'auto-insulte en me disant ca fait 3 semaines que je te dis de les faire tourner...je chop les outils en me disant la batterie n'a pas aimé cet abandon,je la mets en charge toute la nuit,je rebranche et......rien ,que dalle,neimann sur "on" ou "off" meme resultat ......y a pas une tite idée??????
une chose est sur la batterie est tout a fait ok.

merci d'avance

_________________
le prochain qui me dit ducat' ca marche pas ...... j'lui repond essai un freewind c'est pire
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: plus rien ?   Ven 10 Fév 2012 - 21:56

plus rien du tout ? même pas une petite veilleuse dans un coin ?

bon, j'ai consulté le bouquin fourni avec la moto.

direct dans le paragraphe fusible.

tu as un fusible principal derriere le cache latéral gauche.
tu trouveras un fusible de rechange (30A) sous la boite à fusibles.

si c'est ça, il faudra comprendre pourquoi il a sauté.

_________________
Revenir en haut Aller en bas
svboy

avatar

Masculin
Nombre de messages : 9
Age : 43
Localisation : chambly
Date d'inscription : 17/12/2011

MessageSujet: Re: plus rien!!!!!   Sam 11 Fév 2012 - 22:09

ok merci vais regarder ca au plus vite.....mea culpa de pas avoir regarder le bouquin pourtant tres bien rangé au cas ou.....

_________________
le prochain qui me dit ducat' ca marche pas ...... j'lui repond essai un freewind c'est pire
Revenir en haut Aller en bas
svboy

avatar

Masculin
Nombre de messages : 9
Age : 43
Localisation : chambly
Date d'inscription : 17/12/2011

MessageSujet: Re: plus rien!!!!!   Mer 15 Fév 2012 - 21:29

bon la piste du fusible etait la bonne,c'etait pas celui là mais celui juste au dessus dans un petit ploc en caoutchou de 10 A qui avait cramé,direction feu vert branchement dudit fusible miracle ca s'allume, du coup je demarre et me voilà de retour avec le meme probleme que dans mon precedent post. elle tourne mais refuse de prendre des tours avec des "boom,boom,boom" pendant l'acceleration,en fait y a qu'au rakenti quelle parait bien tourné.donc rebelote je debranche le regulateur et là ca tourne nickel.Alors est ce ce regul qui est mort? j'avais commander un compatible acheter sur ebay, une fois recu pas certain de la qualité du machin . honnetement j'hesite a acheter un nouveau regul chez suz' car l'origine est a 170 E le bout , etant donner que j'avais acheter cette moto sur un plan utilitaire,economique,si j'etais sur que ca vienne de là pas de souci si c'est encore de la piece acheter pour rien......ca le fait moyen, sachant que c'est quand meme la 3eme demoiselle du garage....une idée? un regul' inutilisé au fond du garage pour test?
merci d'avance...

_________________
le prochain qui me dit ducat' ca marche pas ...... j'lui repond essai un freewind c'est pire
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: régulateur   Jeu 16 Fév 2012 - 9:09

bon, on progresse !!

une question, ton régulateur fonctionnait-il avant que le fusible saute ?
ce fameux fusible de 10A est il lié au régulateur ? a quoi sert-il ?

ce qu'il faut comprendre, c'est pourquoi ce fusible a sauté ?

sinon, tu trouves des régulateurs à 40€ sur le bon coin mais si tu as un autre défaut sur la moto, tu risque de le griller comme le premier

là, à distance, je suis un peu "sec" sur le sujet, on manque d'infos pour l'analyse.

@ te lire



_________________
Revenir en haut Aller en bas
svboy

avatar

Masculin
Nombre de messages : 9
Age : 43
Localisation : chambly
Date d'inscription : 17/12/2011

MessageSujet: Re: plus rien!!!!!   Lun 20 Fév 2012 - 2:15

question bete ... le cdi aurait il un rapport?
le fusible qui a cramé c'est celui tout pres du 30 A , il est fixé au cadre cote + de la batterie et ne semble pas relié au regulateur enfin pas directement....
j'avais trouvé tout pres de la un cable orange en piteux etat (moitié denudé) en me disant bingo voila ma masse, rien a faire meme isolé a present ca continu...

_________________
le prochain qui me dit ducat' ca marche pas ...... j'lui repond essai un freewind c'est pire
Revenir en haut Aller en bas
petit-mono
Webmaster
Webmaster
avatar

Masculin
Nombre de messages : 1606
Age : 51
Localisation : TULLE
Date d'inscription : 03/10/2007

MessageSujet: Re: plus rien!!!!!   Mar 21 Fév 2012 - 1:18

il semblerait que tu et trouver pourquoi le fusible et mort !!!!! ta moto ne fonctionne pas correctement donc une question la moto n'a pas tourné depuis quand et a tu fait la remisse de la moto avant de ne plus l'utiliser ?

_________________
Prière d'un motard

Notre bière, qui est au frais... Que notre pression soit versé.... Que notre volonté soit faite au bar comme au comptoir.... Pardonner nous nos gueule de bois...  Comme nous pardonnons à ceux qui boivent des sodas... Sommez-nous aux demi.... Et délivre nous de la soif....  Amen ton pack....

Revenir en haut Aller en bas
svboy

avatar

Masculin
Nombre de messages : 9
Age : 43
Localisation : chambly
Date d'inscription : 17/12/2011

MessageSujet: Re: plus rien!!!!!   Ven 24 Fév 2012 - 11:21

le pire dans tout ca c'est qu'elle a fait 450 depuis la derniere revision, faite par l'ancien proprio a peine un mois avant que je l'achete, je suis passer au garage ou l'entretien etait fait sans meme leur dire que c'etait celle là qui avait un probleme et il m'ont confirmé que c'etait pas un maltraiteur de brele, elle a toujours tourné regulierement enfin jusqu'a fin novembre debut de mes galeres...

_________________
le prochain qui me dit ducat' ca marche pas ...... j'lui repond essai un freewind c'est pire
Revenir en haut Aller en bas
alain590
Double Champion du Monde
Double Champion du Monde
avatar

Masculin
Nombre de messages : 693
Age : 59
Localisation : Villeneuve D'ascq
Date d'inscription : 28/04/2011

MessageSujet: allumage ?   Sam 25 Fév 2012 - 10:27

vraiment difficile de t'aider.

analyse
on a un fusible cramé
un fil orange dénudé
un régulateur qui débranché, résoud le problème
un doute sur le CDI
on ne sait toujours pas pourquoi le fusible a cramé


le régulateur, j'en doute, il régule la tension mais n'intervient pas dans l'alumage
Par contre, il a peut être cramé le CDI en envoyant 14V dans la moto au lieu des 12 régulés.

action
je vais sur le bon coin
J'achète un CDI et j'essaie en débranchant le régulateur ( ça marchait comme ça avant)
si la moto remarche, je change le régulateur aussi

si ça ne marche toujours pas
je remets en vente les pieces achetées inutilement sur le bon coin.
Après, je vais chez suzuki ou je revend la moto pour pieces.
je roule en ducati

_________________
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: plus rien!!!!!   

Revenir en haut Aller en bas
 
plus rien!!!!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Freewind Spirit :: Mécanique :: moteur-
Sauter vers: